<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<title>Cem Küçük, Can Ataklı, Cemil Barlas 1AN TV&#8217;de Gündemi yoruml ... | Netpano</title>
			<meta name="description" content="Gönderildi Video Pano Genel Kategori" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="shortcut icon" href="http://www.netpano.com/wp-content/themes/ipinpro/favicon.ico">
	<link rel="pingback" href="http://www.netpano.com/xmlrpc.php" />
	<link href="http://www.netpano.com/wp-content/themes/ipinpro/css/bootstrap.css" rel="stylesheet">
    <link href="http://www.netpano.com/wp-content/themes/ipinpro/css/font-awesome.min.css" rel="stylesheet">
	<link href="http://www.netpano.com/wp-content/themes/ipinpro/style.css" rel="stylesheet">
	
	<!--[if lt IE 9]>
		<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Netpano &raquo; Beslemesi" href="http://www.netpano.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Netpano &raquo; Yorum Beslemesi" href="http://www.netpano.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Netpano &raquo; Cem Küçük, Can Ataklı, Cemil Barlas 1AN TV&#8217;de Gündemi yorumluyorlar Yorum Beslemesi" href="http://www.netpano.com/pin/6201/feed" />
<script type='text/javascript' src='http://www.netpano.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.netpano.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.netpano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.netpano.com/wp-includes/wlwmanifest.xml" /> 
<link rel='canonical' href='http://www.netpano.com/pin/6201' />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cem Küçük, Can Ataklı, Cemil Barlas 1AN TV&#8217;de Gündemi yorumluyorlar" />
<meta property="og:url" content="http://www.netpano.com/pin/6201" />
<meta property="og:description" content="" />
<meta property="og:image" content="http://www.netpano.com/wp-content/uploads/2017/02/haber-yorum-ubat-tek-para-an-tv-youtube-14860209364gk8n.jpg" />
</head>

<body class="single single-post postid-6201 single-format-standard">
	<noscript>
		<style type="text/css" media="all">#masonry { visibility: visible !important; }</style>
	</noscript>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	
	<div id="topmenu" class="navbar navbar-fixed-top">
		<div class="navbar-inner">
			<div class="container">
				
				<a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
					<i class="icon-bar"></i>
					<i class="icon-bar"></i>
					<i class="icon-bar"></i>
				</a>

								<a class="brand logo" href="http://www.netpano.com/">
									<img src="http://www.netpano.com/wp-content/uploads/2014/10/netpano_logo.png" alt="logo" />
								</a>

				<nav id="nav-main" class="nav-collapse" role="navigation">
					<ul id="menu-top-right" class="nav pull-right">
											<li class="hidden-desktop"><a href="http://www.netpano.com/register/">Kayıt ol</a></li>
						<li class="hidden-desktop"><a href="http://www.netpano.com/login/?redirect_to=%2Fpin%2F6201">Giriş</a></li>
						<li class="visible-desktop" id="loginbox-wrapper"><a id="loginbox" data-content='' 
							 aria-hidden="true"><i class="fa fa-sign-in"></i> Kayıt / Giriş</a>
						</li>
										</ul>
					
					<ul id="menu-top-menu" class="nav"><li class="dropdown menu-kategoriler"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Kategoriler <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-hepsi"><a href="http://www.netpano.com/hepsi/">Hepsi</a></li>
	<li class="menu-populer"><a href="http://www.netpano.com/populer/">Popüler</a></li>
	<li class="menu-dunya"><a href="http://www.netpano.com/kategori/dunya">Dünya</a></li>
	<li class="current-post-ancestor active current-post-parent menu-genel"><a href="http://www.netpano.com/kategori/genel">Genel</a></li>
	<li class="menu-guncel"><a href="http://www.netpano.com/kategori/guncel">Güncel</a></li>
	<li class="menu-kultur-sanat"><a href="http://www.netpano.com/kategori/kultur-sanat">Kültür &#038; Sanat</a></li>
	<li class="menu-spor"><a href="http://www.netpano.com/kategori/spor">Spor</a></li>
	<li class="menu-roportaj"><a href="http://www.netpano.com/kategori/roportaj">Röportaj</a></li>
	<li class="menu-saglik"><a href="http://www.netpano.com/kategori/saglik">Sağlık</a></li>
	<li class="menu-tasavvufislam"><a href="http://www.netpano.com/kategori/tasavvufislam">Tasavvuf/İslam</a></li>
	<li class="menu-teknoloji"><a href="http://www.netpano.com/kategori/teknoloji">Teknoloji</a></li>
	<li class="menu-egitim"><a href="http://www.netpano.com/kategori/egitim">Eğitim</a></li>
	<li class="menu-emlak"><a href="http://www.netpano.com/kategori/emlak__ipinboard">Emlak</a></li>
	<li class="menu-magazin"><a href="http://www.netpano.com/kategori/magazin">Magazin</a></li>
	<li class="menu-dekorasyon"><a href="http://www.netpano.com/kategori/dekorasyon">Dekorasyon</a></li>
	<li class="menu-news"><a href="http://www.netpano.com/kategori/news">News</a></li>
</ul>
</li>
<li class="menu-arsiv"><a href="http://arsiv.netpano.com">Arşiv</a></li>
<li class="menu-yardim"><a href="http://www.netpano.com/netpano-pin-nedir">Yardım</a></li>
</ul>										<a href="http://facebook.com/netpano" title="Facebook sayfamız" class="topmenu-social"><i class="fa fa-facebook"></i></a>
					
										<a href="http://twitter.com/netpano" title="Twitter da takip et" class="topmenu-social"><i class="fa fa-twitter"></i></a>
					
					<a href="http://www.netpano.com/feed" title="RSS Beslemesine abone ol" class="topmenu-social"><i class="fa fa-rss"></i></a>
					
					<form class="navbar-search" method="get" id="searchform" action="http://www.netpano.com/">
						<input type="text" class="search-query" placeholder="Araştır" name="s" id="s" value="">
											</form>
				</nav>
			</div>
		</div>
	</div>
	
		
	<div id="top-message-wrapper" class="container">
		<div class="row">
			<div class="span3 hidden-phone"></div>
			<div id="top-message" class="span6">
				<p class="pull-right">
					<a class="btn btn-small btn-primary" href="http://www.netpano.com/register/">Hemen Katıl</a>
					<a class="btn btn-small" href="http://www.netpano.com/login/?redirect_to=%2Fpin%2F6201">Giriş</a>
				</p>
				<p class="top-message-p">Bilgi paylaştıkça çoğalır</p>
			</div>
			<div class="span3"></div>
		</div>
	</div>
		
		
	
<div class="container" id="single-pin" itemscope itemtype="http://schema.org/ImageObject">
	<div class="row">
		<div class="span9">
			<div class="row">
				<div id="double-left-column" class="span6 pull-right">
															<div id="post-6201" class="post-6201 post type-post status-publish format-standard has-post-thumbnail hentry category-genel post-wrapper">
						<div class="post-top-wrapper">
							<div class="pull-left">
								<a href="http://www.netpano.com/user/netpano/">
								<img alt="avatar" src="http://www.netpano.com/wp-content/uploads/2014/11/avatar-1415645666ke82n-48x48.jpg" class="avatar" height="48" width="48" />								</a>
							</div>
							
							<div class="post-top-wrapper-header">
								 
								<button class="btn pull-right follow ipin-follow" data-board_parent_id="0" data-author_id="2" data-board_id="10" type="button">Takip Et</button>
																<a href="http://www.netpano.com/user/netpano/">
									<div itemprop="author" class="post-top-wrapper-author">Netpano Editor</div>
								</a>
								Gönderildi 58 dakika önce								<time itemprop="datePublished" datetime="2017-02-02"></time>
							</div>
						</div>

												<div class="post-share">
							<div class="fb-like" data-width="450" data-href="http://www.netpano.com/pin/6201" data-colorscheme="light" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
							
							<p></p>
							
							<div class="fb-share-button" data-href="http://www.netpano.com/pin/6201" data-width="75" data-type="button_count"></div>

							<p></p>
							
							<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.netpano.com/pin/6201" data-text="Cem Küçük, Can Ataklı, Cemil Barlas 1AN TV&#8217;de Gündemi yorumluyorlar">Tweet</a>
							
							<p></p>

							<div class="g-plusone" data-size="medium" data-href="http://www.netpano.com/pin/6201"></div>
							
							<p></p>
							
							<a data-pin-config="beside" href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.netpano.com%2Fpin%2F6201&amp;media=http%3A%2F%2Fwww.netpano.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fhaber-yorum-ubat-tek-para-an-tv-youtube-14860209364gk8n.jpg&amp;description=Cem%20K%C3%BC%C3%A7%C3%BCk%2C%20Can%20Atakl%C4%B1%2C%20Cemil%20Barlas%201AN%20TV%26%238217%3Bde%20G%C3%BCndemi%20yorumluyorlar" data-pin-do="buttonPin"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" alt="Pinterest Pin It" /></a>
							
							<p></p>
							
							<a class="post-embed btn btn-mini"><strong>&lt;&gt; Göm</strong></a>
							
							<p></p>
							
							<a class="post-email btn btn-mini"><strong>@&nbsp; Email</strong></a>
							
							<p></p>
							
							<a class="post-report btn btn-mini"><strong><i class="fa fa-flag"></i>&nbsp; Rapor et</strong></a>

							<p></p>					

							<button class="post-close btn btn-mini hide"><i class="fa fa-times"></i></button>
						</div>
												
						<div class="post-top-meta">
							<div class="pull-left">
								<div class="post-actionbar">
																		<a class="ipin-repin btn" data-post_id="6201" href="#"><i class="fa fa-thumb-tack"></i> Tekrarla</a>
																		 
									<button class="ipin-like btn " data-post_id="6201" data-post_author="2" type="button"><i class="fa fa-heart"></i> Beğen</button>
																		
																	</div>
							</div>
							
													</div>
						
						<div class="clearfix"></div>
						
												
						<div class="post-featured-photo">
							<div class="post-nav-next"><a href="http://www.netpano.com/pin/6199" rel="prev"><i class="fa fa-chevron-right"></i></a></div>
							<div class="post-nav-prev"><a href="http://www.netpano.com/pin/6203" rel="next"><i class="fa fa-chevron-left"></i></a></div>
		
												
													<div class="video-embed-wrapper">
								<iframe id="video-embed" src="//www.youtube.com/embed/ZP90WEAF5-A?rel=0&autoplay=1" width="520" height="292" frameborder="0" allowfullscreen></iframe>							</div>
							<img class="featured-thumb hide" src="http://www.netpano.com/wp-content/uploads/2017/02/haber-yorum-ubat-tek-para-an-tv-youtube-14860209364gk8n.jpg" width="480" height="360" alt="Cem Küçük, Can Ataklı, Cemil Barlas 1AN TV&#8217;de Gündemi yorumluyorlar" />
												
													<div class="post-share-horizontal visible-phone">
								<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.netpano.com%2Fpin%2F6201&amp;layout=button_count&amp;width=135&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;share=true" style="border:none; overflow:hidden; width:135px; height:21px;"></iframe>

								<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.netpano.com/pin/6201" data-text="Cem Küçük, Can Ataklı, Cemil Barlas 1AN TV&#8217;de Gündemi yorumluyorlar">Tweet</a>
	
								<div class="g-plusone" data-size="medium" data-href="http://www.netpano.com/pin/6201"></div>
								<script>(function() {var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>

								<a class="pinterest" data-pin-config="beside" href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.netpano.com%2Fpin%2F6201&amp;media=http%3A%2F%2Fwww.netpano.com%2Fwp-content%2Fuploads%2F2017%2F02%2Fhaber-yorum-ubat-tek-para-an-tv-youtube-14860209364gk8n.jpg&amp;description=Cem%20K%C3%BC%C3%A7%C3%BCk%2C%20Can%20Atakl%C4%B1%2C%20Cemil%20Barlas%201AN%20TV%26%238217%3Bde%20G%C3%BCndemi%20yorumluyorlar" data-pin-do="buttonPin"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" alt="Pinterest Pin It" /></a>
																
								<a class="post-embed btn btn-mini"><strong>&lt;&gt; Göm</strong></a>
								
								<a class="post-email btn btn-mini"><strong>@&nbsp; Email</strong></a>
								
								<a class="post-report btn btn-mini"><strong><i class="fa fa-flag"></i> Rapor et</strong></a>
							</div>
						</div>
						
												
						
						<div class="post-content">
						
																<h1 itemprop="name" class="post-title post-title-large" data-title="Cem Küçük, Can Ataklı, Cemil Barlas 1AN TV&#039;de Gündemi yorumluyorlar" data-tags="" data-price="" data-content="">Cem Küçük, Can Ataklı, Cemil Barlas 1AN TV&#8217;de Gündemi yorumluyorlar</h1>
							
							<div itemprop="description" class="thecontent"></div>
														
														<div class="pull-right">
								Kaynak 
									<a href="https://www.youtube.com/watch?v=ZP90WEAF5-A" target="_blank">www.youtube.com</a>
															</div>
						</div>
						
						<div class="post-comments">
							<div class="post-comments-wrapper">
																	
<div id="comments">
			<form method="post" id="commentform">
			<div class="pull-left"><img alt="avatar" src="http://www.netpano.com/wp-content/themes/ipinpro/img/avatar-48x48.png" class="avatar" height="48" width="48" /></div>
			<div class="textarea-wrapper"><textarea disabled placeholder="Yorum için giriş yap..."></textarea><a class="btn" href="http://www.netpano.com/login/?redirect_to=http%3A%2F%2Fwww.netpano.com%2Fpin%2F6201"><strong>Giriş</strong></a></div>
		</form>
	</div>																		<div class="fb-comments" data-href="http://www.netpano.com/pin/6201" data-num-posts="5" data-width="100%"></div>
																								</div>
						</div>
						
												<div class="post-board hide">
							<div class="post-board-wrapper">
																<button class="btn btn-mini pull-right follow ipin-follow" data-author_id="2" data-board_id="57" data-board_parent_id="10" type="button">Takip Et</button>
																<h4>Gönderildi <span><a href="http://www.netpano.com/board/57/" rel="tag">Video</a></span></h4>
																	<a href="http://www.netpano.com/board/57/">
																				<div class="post-board-photo">
												<img src="http://www.netpano.com/wp-content/uploads/2017/02/ksmkurban-kelimelerin-gc-bismillah-allahu-ekber-youtube-1486021475k4n8g-150x150.jpg" alt="" />
											</div>
																						<div class="post-board-photo">
												<img src="http://www.netpano.com/wp-content/uploads/2017/02/pelin-ift-ile-gndem-tesi-amp-derviler-ve-srlar-youtube-148602113548kgn-150x150.jpg" alt="" />
											</div>
																						<div class="post-board-photo">
												<img src="http://www.netpano.com/wp-content/uploads/2017/02/haber-yorum-ubat-tek-para-an-tv-youtube-14860209364gk8n-150x150.jpg" alt="" />
											</div>
																						<div class="post-board-photo">
												<img src="http://www.netpano.com/wp-content/uploads/2017/02/an-ve-zaman-ekim-quotramazan-kurtolu-amp-armageddon-savaquot-tamami-youtube-1486020744kg8n4-150x150.jpg" alt="" />
											</div>
																						<div class="post-board-photo">
												<img src="http://www.netpano.com/wp-content/uploads/2017/02/akl-odas-youtube-1486020634kg8n4-150x150.jpg" alt="" />
											</div>
																						<div class="post-board-photo">
												<img src="http://www.netpano.com/wp-content/uploads/2017/02/rprtaj-lacivert-dergisinin-oktan-kelele-rprtaj-youtube-148602057248ngk-150x150.jpg" alt="" />
											</div>
																						<div class="post-board-photo">
												<img src="http://www.netpano.com/wp-content/uploads/2017/02/hayatn-ifreleri-ocak-tgrt-youtube-1486020473g48nk-150x150.jpg" alt="" />
											</div>
																						<div class="post-board-photo">
												<img src="http://www.netpano.com/wp-content/uploads/2017/02/teki-gndem-ocak-ryalarn-bilimsel-ve-dini-boyutu-youtube-1486020399n48gk-150x150.jpg" alt="" />
											</div>
																						<div class="post-board-photo">
												<img src="http://www.netpano.com/wp-content/uploads/2017/02/meksikadan-dataya-datadan-dnyaya-youtube-1486019717gk84n-150x150.jpg" alt="" />
											</div>
																						<div class="post-board-photo">
												<img src="http://www.netpano.com/wp-content/uploads/2017/02/kar-karya-youtube-1486019428kgn48-150x150.jpg" alt="" />
											</div>
																				</a>
							</div>
							
							<div class="clearfix"></div>
						</div>
												
													<div id="post-board-source" class="post-board hide">
								<div class="post-board-wrapper">
									<h4>Ayrıca  <a href="http://www.netpano.com/source/www.youtube.com/">www.youtube.com</a></h4>
										<a href="http://www.netpano.com/source/www.youtube.com/">
																						<div class="post-board-photo">
													<img src="http://www.netpano.com/wp-content/uploads/2017/02/ksmkurban-kelimelerin-gc-bismillah-allahu-ekber-youtube-1486021475k4n8g-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://www.netpano.com/wp-content/uploads/2017/02/pelin-ift-ile-gndem-tesi-amp-derviler-ve-srlar-youtube-148602113548kgn-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://www.netpano.com/wp-content/uploads/2017/02/an-ve-zaman-ekim-quotramazan-kurtolu-amp-armageddon-savaquot-tamami-youtube-1486020744kg8n4-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://www.netpano.com/wp-content/uploads/2017/02/akl-odas-youtube-1486020634kg8n4-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://www.netpano.com/wp-content/uploads/2017/02/rprtaj-lacivert-dergisinin-oktan-kelele-rprtaj-youtube-148602057248ngk-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://www.netpano.com/wp-content/uploads/2017/02/hayatn-ifreleri-ocak-tgrt-youtube-1486020473g48nk-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://www.netpano.com/wp-content/uploads/2017/02/teki-gndem-ocak-ryalarn-bilimsel-ve-dini-boyutu-youtube-1486020399n48gk-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://www.netpano.com/wp-content/uploads/2017/02/kiraclarn-yasal-haklar-youtube-1486019984n8g4k-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://www.netpano.com/wp-content/uploads/2017/02/bar-mano-anahtar-youtube-1486019820g84kn-150x150.jpg" alt="" />
												</div>
																								<div class="post-board-photo">
													<img src="http://www.netpano.com/wp-content/uploads/2017/02/meksikadan-dataya-datadan-dnyaya-youtube-1486019717gk84n-150x150.jpg" alt="" />
												</div>
																						</a>
								</div>
								<div class="clearfix"></div>
							</div>
												
												
						<div id="post-zoom-overlay"></div>
						<div id="post-embed-overlay"></div>
						<div id="post-email-overlay"></div>
						<div id="post-report-overlay"></div>
						
						<div id="post-fullsize" class="lightbox hide" tabindex="-1" role="dialog" aria-hidden="true">
							<div class='lightbox-header'>
								<button type="button" class="close" id="post-fullsize-close" aria-hidden="true">&times;</button>
							</div>
							<div class="lightbox-content">
								<img itemprop="image" src="http://www.netpano.com/wp-content/uploads/2017/02/haber-yorum-ubat-tek-para-an-tv-youtube-14860209364gk8n.jpg" width="480" height="360" alt="Cem Küçük, Can Ataklı, Cemil Barlas 1AN TV&#8217;de Gündemi yorumluyorlar" />
							</div>
						</div>
						
						<div class="modal hide" id="post-embed-box" tabindex="-1" role="dialog" aria-hidden="true">
							<div class="modal-header">
								<button id="post-embed-close" type="button" class="close" aria-hidden="true">x</button>
								<div>Sitene ekle</div>
							</div>
							
							<div class="modal-footer">
																<input type="text" id="embed-width" value="480" /><span class="help-inline"> px- Resim genişliği</span>
								<input type="text" id="embed-height" value="360" /><span class="help-inline"> px -Resim yüksekliği</span>
								<textarea><div style='padding-bottom: 2px;line-height:0px;'><a href='http://www.netpano.com/pin/6201' target='_blank'><img src='http://www.netpano.com/wp-content/uploads/2017/02/haber-yorum-ubat-tek-para-an-tv-youtube-14860209364gk8n.jpg' border='0' width='480' height='360' /></a></div><div style='float:left;padding-top:0px;padding-bottom:0px;'><p style='font-size:10px;color:#76838b;'>Kaynak: <a style='text-decoration:underline;font-size:10px;color:#76838b;' href='https://www.youtube.com/watch?v=ZP90WEAF5-A'>www.youtube.com</a> aracılığı ile <a style='text-decoration:underline;font-size:10px;color:#76838b;' href='http://www.netpano.com/user/netpano' target='_blank'>Netpano Editor</a> on <a style='text-decoration:underline;color:#76838b;' href='http://www.netpano.com/' target='_blank'>Netpano</a></p></div></textarea>
							</div>
						</div>
						
						<div class="modal hide" id="post-email-box" tabindex="-1" role="dialog" aria-hidden="true">
							<div class="modal-header">
								<button id="post-email-close" type="button" class="close" aria-hidden="true">x</button>
								<div>Email ile paylaş</div>
							</div>
							
							<div class="modal-footer">
								<input type="text" id="recipient-name" /><span class="help-inline"> Alıcı Adı</span>
								<input type="email" id="recipient-email" /><span class="help-inline"> Alıcı Email Adresi</span>
								<input type="hidden" id="email-post-id" value="6201" />
								<textarea placeholder="Mesaj (İsteğe Bağlı)"></textarea>
								<input class="btn btn-primary" type="submit" disabled="disabled" value="Gönder" id="post-email-submit" name="post-email-submit">
								<div class="ajax-loader-email-pin ajax-loader hide"></div>
							</div>
						</div>
						
						<div class="modal hide" id="post-report-box" tabindex="-1" role="dialog" aria-hidden="true">
							<div class="modal-header">
								<button id="post-report-close" type="button" class="close" aria-hidden="true">x</button>
								<div>Bunu Rapor et</div>
							</div>
							
							<div class="modal-footer">
								<input type="hidden" id="report-post-id" value="6201" />
								<textarea placeholder="Lütfen neden rapor ettiğinizi belirtiniz"></textarea>
								<input class="btn btn-primary" type="submit" disabled="disabled" value="Rapor Et" id="post-report-submit" name="post-report-submit">
								<div class="ajax-loader-report-pin ajax-loader hide"></div>
							</div>
						</div>
					</div>
									</div>
				
				<div id="single-right-column" class="span3">
					<div id="sidebar-left" class="sidebar">
	<div class="sidebar-left-single">
				<div class="board-mini">
				<h4><a href="http://www.netpano.com/board/57/">Video</a></h4>
				<p>100 gönderi</p>
				
				<div class="board-photo-frame">
					<a href="http://www.netpano.com/board/57/">
												<div class="board-main-photo-wrapper">
								<img src="http://www.netpano.com/wp-content/uploads/2017/02/ksmkurban-kelimelerin-gc-bismillah-allahu-ekber-youtube-1486021475k4n8g-250x187.jpg" class="board-main-photo" alt="" />
							</div>
														<div class="board-photo-wrapper">
								<img src="http://www.netpano.com/wp-content/uploads/2017/02/pelin-ift-ile-gndem-tesi-amp-derviler-ve-srlar-youtube-148602113548kgn-150x150.jpg" class="board-photo" alt="" />
							</div>
														<div class="board-photo-wrapper">
								<img src="http://www.netpano.com/wp-content/uploads/2017/02/haber-yorum-ubat-tek-para-an-tv-youtube-14860209364gk8n-150x150.jpg" class="board-photo" alt="" />
							</div>
														<div class="board-photo-wrapper">
								<img src="http://www.netpano.com/wp-content/uploads/2017/02/an-ve-zaman-ekim-quotramazan-kurtolu-amp-armageddon-savaquot-tamami-youtube-1486020744kg8n4-150x150.jpg" class="board-photo" alt="" />
							</div>
														<div class="board-photo-wrapper">
								<img src="http://www.netpano.com/wp-content/uploads/2017/02/akl-odas-youtube-1486020634kg8n4-150x150.jpg" class="board-photo" alt="" />
							</div>
												</a>
					
											<button class="btn follow ipin-follow" data-author_id="2" data-board_id="57" data-board_parent_id="10" type="button">Takip Et</button>
									</div>
			</div>
				
					<div class="board-domain">
				<p>Ayrıca  <a href="http://www.netpano.com/source/www.youtube.com/">www.youtube.com</a></p>
				<a href="http://www.netpano.com/source/www.youtube.com/">
										<div class="board-domain-wrapper">
							<img src="http://www.netpano.com/wp-content/uploads/2017/02/ksmkurban-kelimelerin-gc-bismillah-allahu-ekber-youtube-1486021475k4n8g-150x150.jpg" alt="" />
						</div>
											<div class="board-domain-wrapper">
							<img src="http://www.netpano.com/wp-content/uploads/2017/02/pelin-ift-ile-gndem-tesi-amp-derviler-ve-srlar-youtube-148602113548kgn-150x150.jpg" alt="" />
						</div>
											<div class="board-domain-wrapper">
							<img src="http://www.netpano.com/wp-content/uploads/2017/02/an-ve-zaman-ekim-quotramazan-kurtolu-amp-armageddon-savaquot-tamami-youtube-1486020744kg8n4-150x150.jpg" alt="" />
						</div>
											<div class="board-domain-wrapper">
							<img src="http://www.netpano.com/wp-content/uploads/2017/02/akl-odas-youtube-1486020634kg8n4-150x150.jpg" alt="" />
						</div>
										<div class="clearfix"></div>
				</a>
			</div>
			</div>
	
	<div class="clearfix"></div>
</div>				</div>
			</div>
		</div>

		<div class="span3">
			<div id="sidebar-right" class="sidebar sidebar-right-single">
</div>		</div>
	</div>
</div>

<div id="post-masonry" class="container-fluid">
	
			<div id="ajax-loader-masonry" class="ajax-loader"></div>
	
		<h3 class="text-center">İlgili Gönderiler</h3>
	
	<div id="masonry">
				
				
				
				
				
				
		<div id="post-6205" class="post-6205 post type-post status-publish format-standard has-post-thumbnail hentry category-genel thumb">
			<div class="thumb-holder">
				<div class="masonry-actionbar">
										<a class="ipin-repin btn btn-mini" data-post_id="6205" href="#"><i class="fa fa-thumb-tack"></i> Tekrarla</a>
										 
					<button class="ipin-like btn btn-mini" data-post_id="6205" data-post_author="2" type="button"><i class="fa fa-heart"></i> Beğen</button>
										<a class="ipin-comment btn btn-mini" href="http://www.netpano.com/pin/6205#respond" data-post_id="6205"><i class="fa fa-comment"></i> Yorum</a>
				</div>
				
				<a class="featured-thumb-link" href="http://www.netpano.com/pin/6205">
											
										<div class="featured-thumb-video"></div>
										
										<img class="featured-thumb" src="http://www.netpano.com/wp-content/uploads/2017/02/ksmkurban-kelimelerin-gc-bismillah-allahu-ekber-youtube-1486021475k4n8g-250x187.jpg" alt="Kurban Kelimelerin gücü BISMILLAHİ ALLAHU EKBER -" style="width:250px;height:187px" />
				</a>
				
				
				<div class="post-title" data-title="Kurban Kelimelerin gücü BISMILLAHİ ALLAHU EKBER -" data-tags="" data-price="" data-content="">
					Kurban Kelimelerin gücü BISMILLAHİ ALLAHU EKBER -				</div>
			</div>
			
						<div class="masonry-meta masonry-meta-comment-likes text-center">
			<span id="likes-count-6205" class="likes-count hide"></span><span id="comments-count-6205" class="comments-count hide"></span><span id="repins-count-6205" class="repins-count hide"></span>			</div>
			
			<div class="masonry-actionbar-mobile">
								<a class="ipin-repin btn btn-small" data-post_id="6205" href="#">Tekrarla</a>
								 
				<button class="ipin-like btn btn-small" data-post_id="6205" data-post_author="2" type="button">Beğen</button>
								<a class="ipin-comment btn btn-small" href="http://www.netpano.com/pin/6205#respond" data-post_id="6205">Yorum</a>
			</div>

			<div class="masonry-meta">
				<div class="masonry-meta-avatar"><a href="http://www.netpano.com/user/netpano/"><img alt="avatar" src="http://www.netpano.com/wp-content/uploads/2014/11/avatar-1415645666ke82n-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
				<div class="masonry-meta-comment">
					<span class="masonry-meta-author"><a href="http://www.netpano.com/user/netpano" title="Netpano Editor tarafından yazılan yazılar" rel="author">Netpano Editor</a></span> 
					 
							- <span class="masonry-meta-content"><strong><a href="http://www.netpano.com/board/57/">Video</a></strong></span>
										</div>
			</div>
				
			 
			<div id="masonry-meta-comment-wrapper-6205"> 
							</div>
					</div>
				
				
				
				
				
				
		<div id="post-6203" class="post-6203 post type-post status-publish format-standard has-post-thumbnail hentry category-genel thumb">
			<div class="thumb-holder">
				<div class="masonry-actionbar">
										<a class="ipin-repin btn btn-mini" data-post_id="6203" href="#"><i class="fa fa-thumb-tack"></i> Tekrarla</a>
										 
					<button class="ipin-like btn btn-mini" data-post_id="6203" data-post_author="2" type="button"><i class="fa fa-heart"></i> Beğen</button>
										<a class="ipin-comment btn btn-mini" href="http://www.netpano.com/pin/6203#respond" data-post_id="6203"><i class="fa fa-comment"></i> Yorum</a>
				</div>
				
				<a class="featured-thumb-link" href="http://www.netpano.com/pin/6203">
											
										<div class="featured-thumb-video"></div>
										
										<img class="featured-thumb" src="http://www.netpano.com/wp-content/uploads/2017/02/pelin-ift-ile-gndem-tesi-amp-derviler-ve-srlar-youtube-148602113548kgn-250x187.jpg" alt="Pelin Çift ile Gündem Ötesi &amp; Dervişler ve Sırları" style="width:250px;height:187px" />
				</a>
				
				
				<div class="post-title" data-title="Pelin Çift ile Gündem Ötesi &amp; Dervişler ve Sırları" data-tags="" data-price="" data-content="Pelin Çift ile Gündem Ötesi Dervişler ve Sırları, Anadolu Alimleri - Mehmet Fatih Çıtlak , Mustafa Tatçı Derviş Hayatının sırları neler? Zikir nedir .
">
					Pelin Çift ile Gündem Ötesi &amp; Dervişler ve Sırları				</div>
			</div>
			
						<div class="masonry-meta masonry-meta-comment-likes text-center">
			<span id="likes-count-6203" class="likes-count hide"></span><span id="comments-count-6203" class="comments-count hide"></span><span id="repins-count-6203" class="repins-count hide"></span>			</div>
			
			<div class="masonry-actionbar-mobile">
								<a class="ipin-repin btn btn-small" data-post_id="6203" href="#">Tekrarla</a>
								 
				<button class="ipin-like btn btn-small" data-post_id="6203" data-post_author="2" type="button">Beğen</button>
								<a class="ipin-comment btn btn-small" href="http://www.netpano.com/pin/6203#respond" data-post_id="6203">Yorum</a>
			</div>

			<div class="masonry-meta">
				<div class="masonry-meta-avatar"><a href="http://www.netpano.com/user/netpano/"><img alt="avatar" src="http://www.netpano.com/wp-content/uploads/2014/11/avatar-1415645666ke82n-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
				<div class="masonry-meta-comment">
					<span class="masonry-meta-author"><a href="http://www.netpano.com/user/netpano" title="Netpano Editor tarafından yazılan yazılar" rel="author">Netpano Editor</a></span> 
					 
							- <span class="masonry-meta-content"><strong><a href="http://www.netpano.com/board/57/">Video</a></strong></span>
										</div>
			</div>
				
			 
			<div id="masonry-meta-comment-wrapper-6203"> 
							</div>
					</div>
				
				
				
				
				
				
		<div id="post-6199" class="post-6199 post type-post status-publish format-standard has-post-thumbnail hentry category-genel thumb">
			<div class="thumb-holder">
				<div class="masonry-actionbar">
										<a class="ipin-repin btn btn-mini" data-post_id="6199" href="#"><i class="fa fa-thumb-tack"></i> Tekrarla</a>
										 
					<button class="ipin-like btn btn-mini" data-post_id="6199" data-post_author="2" type="button"><i class="fa fa-heart"></i> Beğen</button>
										<a class="ipin-comment btn btn-mini" href="http://www.netpano.com/pin/6199#respond" data-post_id="6199"><i class="fa fa-comment"></i> Yorum</a>
				</div>
				
				<a class="featured-thumb-link" href="http://www.netpano.com/pin/6199">
											
										<div class="featured-thumb-video"></div>
										
										<img class="featured-thumb" src="http://www.netpano.com/wp-content/uploads/2017/02/an-ve-zaman-ekim-quotramazan-kurtolu-amp-armageddon-savaquot-tamami-youtube-1486020744kg8n4-250x187.jpg" alt="&#8220;Ramazan Kurtoğlu &amp; Armageddon Savaşı&#8221; TAMAMI &#8211; İllüminati ve 3. Dünya Sav ..." style="width:250px;height:187px" />
				</a>
				
				
				<div class="post-title" data-title="&quot;Ramazan Kurtoğlu &amp; Armageddon Savaşı&quot; TAMAMI - İllüminati ve 3. Dünya Savaşına Hazır Olun. Ramazan Kağan Kurtoğlu" data-tags="" data-price="" data-content="">
					&#8220;Ramazan Kurtoğlu &amp; Armageddon Savaşı&#8221; TAMAMI &#8211; İllüminati ve 3. Dünya Savaşına Hazır Olun. Ramazan Kağan Kurtoğlu				</div>
			</div>
			
						<div class="masonry-meta masonry-meta-comment-likes text-center">
			<span id="likes-count-6199" class="likes-count hide"></span><span id="comments-count-6199" class="comments-count hide"></span><span id="repins-count-6199" class="repins-count hide"></span>			</div>
			
			<div class="masonry-actionbar-mobile">
								<a class="ipin-repin btn btn-small" data-post_id="6199" href="#">Tekrarla</a>
								 
				<button class="ipin-like btn btn-small" data-post_id="6199" data-post_author="2" type="button">Beğen</button>
								<a class="ipin-comment btn btn-small" href="http://www.netpano.com/pin/6199#respond" data-post_id="6199">Yorum</a>
			</div>

			<div class="masonry-meta">
				<div class="masonry-meta-avatar"><a href="http://www.netpano.com/user/netpano/"><img alt="avatar" src="http://www.netpano.com/wp-content/uploads/2014/11/avatar-1415645666ke82n-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
				<div class="masonry-meta-comment">
					<span class="masonry-meta-author"><a href="http://www.netpano.com/user/netpano" title="Netpano Editor tarafından yazılan yazılar" rel="author">Netpano Editor</a></span> 
					 
							- <span class="masonry-meta-content"><strong><a href="http://www.netpano.com/board/57/">Video</a></strong></span>
										</div>
			</div>
				
			 
			<div id="masonry-meta-comment-wrapper-6199"> 
							</div>
					</div>
				
				
				
				
				
				
		<div id="post-6197" class="post-6197 post type-post status-publish format-standard has-post-thumbnail hentry category-genel thumb">
			<div class="thumb-holder">
				<div class="masonry-actionbar">
										<a class="ipin-repin btn btn-mini" data-post_id="6197" href="#"><i class="fa fa-thumb-tack"></i> Tekrarla</a>
										 
					<button class="ipin-like btn btn-mini" data-post_id="6197" data-post_author="2" type="button"><i class="fa fa-heart"></i> Beğen</button>
										<a class="ipin-comment btn btn-mini" href="http://www.netpano.com/pin/6197#respond" data-post_id="6197"><i class="fa fa-comment"></i> Yorum</a>
				</div>
				
				<a class="featured-thumb-link" href="http://www.netpano.com/pin/6197">
											
										<div class="featured-thumb-video"></div>
										
										<img class="featured-thumb" src="http://www.netpano.com/wp-content/uploads/2017/02/akl-odas-youtube-1486020634kg8n4-250x187.jpg" alt="Yeni Şafak Genel Yayın Yönetmeni İbrahim Karagül, TVNET&#8217;te Serhat İbrahimoğlu ve Nedret Er ..." style="width:250px;height:187px" />
				</a>
				
				
				<div class="post-title" data-title="Yeni Şafak Genel Yayın Yönetmeni İbrahim Karagül, TVNET&#039;te Serhat İbrahimoğlu ve Nedret Ersanel&#039;in sunduğu Akıl Odası programına konuk oldu. Ortadoğu&#039;daki terör örgütlerinin ABD ve NATO&#039;nun kara gücü gibi hareket ettiğini belirten Karagül, &quot;NATO ülkeleri ve ABD, terör örgütleriyle beraber Türkiye&#039;ye karşı savaşıyor​. Türkiye&#039;ye başka bir harita dayatmaya çalışıyorlar” diye konuştu." data-tags="" data-price="" data-content="">
					Yeni Şafak Genel Yayın Yönetmeni İbrahim Karagül, TVNET&#8217;te Serhat İbrahimoğlu ve Nedret Ersanel&#8217;in sunduğu Akıl Odası programına konuk oldu. Ortadoğu&#8217;daki terör örgütlerinin ABD ve NATO&#8217;nun kara gücü gibi hareket ettiğini belir ...				</div>
			</div>
			
						<div class="masonry-meta masonry-meta-comment-likes text-center">
			<span id="likes-count-6197" class="likes-count hide"></span><span id="comments-count-6197" class="comments-count hide"></span><span id="repins-count-6197" class="repins-count hide"></span>			</div>
			
			<div class="masonry-actionbar-mobile">
								<a class="ipin-repin btn btn-small" data-post_id="6197" href="#">Tekrarla</a>
								 
				<button class="ipin-like btn btn-small" data-post_id="6197" data-post_author="2" type="button">Beğen</button>
								<a class="ipin-comment btn btn-small" href="http://www.netpano.com/pin/6197#respond" data-post_id="6197">Yorum</a>
			</div>

			<div class="masonry-meta">
				<div class="masonry-meta-avatar"><a href="http://www.netpano.com/user/netpano/"><img alt="avatar" src="http://www.netpano.com/wp-content/uploads/2014/11/avatar-1415645666ke82n-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
				<div class="masonry-meta-comment">
					<span class="masonry-meta-author"><a href="http://www.netpano.com/user/netpano" title="Netpano Editor tarafından yazılan yazılar" rel="author">Netpano Editor</a></span> 
					 
							- <span class="masonry-meta-content"><strong><a href="http://www.netpano.com/board/57/">Video</a></strong></span>
										</div>
			</div>
				
			 
			<div id="masonry-meta-comment-wrapper-6197"> 
							</div>
					</div>
				
				
				
				
				
				
		<div id="post-6195" class="post-6195 post type-post status-publish format-standard has-post-thumbnail hentry category-genel thumb">
			<div class="thumb-holder">
				<div class="masonry-actionbar">
										<a class="ipin-repin btn btn-mini" data-post_id="6195" href="#"><i class="fa fa-thumb-tack"></i> Tekrarla</a>
										 
					<button class="ipin-like btn btn-mini" data-post_id="6195" data-post_author="2" type="button"><i class="fa fa-heart"></i> Beğen</button>
										<a class="ipin-comment btn btn-mini" href="http://www.netpano.com/pin/6195#respond" data-post_id="6195"><i class="fa fa-comment"></i> Yorum</a>
				</div>
				
				<a class="featured-thumb-link" href="http://www.netpano.com/pin/6195">
											
										<div class="featured-thumb-video"></div>
										
										<img class="featured-thumb" src="http://www.netpano.com/wp-content/uploads/2017/02/rprtaj-lacivert-dergisinin-oktan-kelele-rprtaj-youtube-148602057248ngk-250x187.jpg" alt="Lacivert Dergisinin Oktan KELEŞ&#8217;le Röpörtajı" style="width:250px;height:187px" />
				</a>
				
				
				<div class="post-title" data-title="Lacivert Dergisinin Oktan KELEŞ&#039;le Röpörtajı" data-tags="" data-price="" data-content="">
					Lacivert Dergisinin Oktan KELEŞ&#8217;le Röpörtajı				</div>
			</div>
			
						<div class="masonry-meta masonry-meta-comment-likes text-center">
			<span id="likes-count-6195" class="likes-count hide"></span><span id="comments-count-6195" class="comments-count hide"></span><span id="repins-count-6195" class="repins-count hide"></span>			</div>
			
			<div class="masonry-actionbar-mobile">
								<a class="ipin-repin btn btn-small" data-post_id="6195" href="#">Tekrarla</a>
								 
				<button class="ipin-like btn btn-small" data-post_id="6195" data-post_author="2" type="button">Beğen</button>
								<a class="ipin-comment btn btn-small" href="http://www.netpano.com/pin/6195#respond" data-post_id="6195">Yorum</a>
			</div>

			<div class="masonry-meta">
				<div class="masonry-meta-avatar"><a href="http://www.netpano.com/user/netpano/"><img alt="avatar" src="http://www.netpano.com/wp-content/uploads/2014/11/avatar-1415645666ke82n-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
				<div class="masonry-meta-comment">
					<span class="masonry-meta-author"><a href="http://www.netpano.com/user/netpano" title="Netpano Editor tarafından yazılan yazılar" rel="author">Netpano Editor</a></span> 
					 
							- <span class="masonry-meta-content"><strong><a href="http://www.netpano.com/board/57/">Video</a></strong></span>
										</div>
			</div>
				
			 
			<div id="masonry-meta-comment-wrapper-6195"> 
							</div>
					</div>
				
				
				
				
				
				
		<div id="post-6193" class="post-6193 post type-post status-publish format-standard has-post-thumbnail hentry category-genel thumb">
			<div class="thumb-holder">
				<div class="masonry-actionbar">
										<a class="ipin-repin btn btn-mini" data-post_id="6193" href="#"><i class="fa fa-thumb-tack"></i> Tekrarla</a>
										 
					<button class="ipin-like btn btn-mini" data-post_id="6193" data-post_author="2" type="button"><i class="fa fa-heart"></i> Beğen</button>
										<a class="ipin-comment btn btn-mini" href="http://www.netpano.com/pin/6193#respond" data-post_id="6193"><i class="fa fa-comment"></i> Yorum</a>
				</div>
				
				<a class="featured-thumb-link" href="http://www.netpano.com/pin/6193">
											
										<div class="featured-thumb-video"></div>
										
										<img class="featured-thumb" src="http://www.netpano.com/wp-content/uploads/2017/02/hayatn-ifreleri-ocak-tgrt-youtube-1486020473g48nk-250x187.jpg" alt="Hayatın Şifrelerinde Büyük İsrail Projesi Tartışıldı" style="width:250px;height:187px" />
				</a>
				
				
				<div class="post-title" data-title="Hayatın Şifrelerinde Büyük İsrail Projesi Tartışıldı" data-tags="" data-price="" data-content="">
					Hayatın Şifrelerinde Büyük İsrail Projesi Tartışıldı				</div>
			</div>
			
						<div class="masonry-meta masonry-meta-comment-likes text-center">
			<span id="likes-count-6193" class="likes-count hide"></span><span id="comments-count-6193" class="comments-count hide"></span><span id="repins-count-6193" class="repins-count hide"></span>			</div>
			
			<div class="masonry-actionbar-mobile">
								<a class="ipin-repin btn btn-small" data-post_id="6193" href="#">Tekrarla</a>
								 
				<button class="ipin-like btn btn-small" data-post_id="6193" data-post_author="2" type="button">Beğen</button>
								<a class="ipin-comment btn btn-small" href="http://www.netpano.com/pin/6193#respond" data-post_id="6193">Yorum</a>
			</div>

			<div class="masonry-meta">
				<div class="masonry-meta-avatar"><a href="http://www.netpano.com/user/netpano/"><img alt="avatar" src="http://www.netpano.com/wp-content/uploads/2014/11/avatar-1415645666ke82n-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
				<div class="masonry-meta-comment">
					<span class="masonry-meta-author"><a href="http://www.netpano.com/user/netpano" title="Netpano Editor tarafından yazılan yazılar" rel="author">Netpano Editor</a></span> 
					 
							- <span class="masonry-meta-content"><strong><a href="http://www.netpano.com/board/57/">Video</a></strong></span>
										</div>
			</div>
				
			 
			<div id="masonry-meta-comment-wrapper-6193"> 
							</div>
					</div>
				
				
				
				
				
				
		<div id="post-6191" class="post-6191 post type-post status-publish format-standard has-post-thumbnail hentry category-genel thumb">
			<div class="thumb-holder">
				<div class="masonry-actionbar">
										<a class="ipin-repin btn btn-mini" data-post_id="6191" href="#"><i class="fa fa-thumb-tack"></i> Tekrarla</a>
										 
					<button class="ipin-like btn btn-mini" data-post_id="6191" data-post_author="2" type="button"><i class="fa fa-heart"></i> Beğen</button>
										<a class="ipin-comment btn btn-mini" href="http://www.netpano.com/pin/6191#respond" data-post_id="6191"><i class="fa fa-comment"></i> Yorum</a>
				</div>
				
				<a class="featured-thumb-link" href="http://www.netpano.com/pin/6191">
											
										<div class="featured-thumb-video"></div>
										
										<img class="featured-thumb" src="http://www.netpano.com/wp-content/uploads/2017/02/teki-gndem-ocak-ryalarn-bilimsel-ve-dini-boyutu-youtube-1486020399n48gk-250x187.jpg" alt="Öteki Gündem &#8211; 27 Ocak 2017 Rüyaların Bilimsel ve Dini Boyutu &#8211; YouTube" style="width:250px;height:187px" />
				</a>
				
				
				<div class="post-title" data-title="Öteki Gündem - 27 Ocak 2017 Rüyaların Bilimsel ve Dini Boyutu - YouTube" data-tags="" data-price="" data-content="Öteki Gündem gizemli dünyaların kapılarını aralamaya devam ediyor.
Cansu Canan&#039;ın bu hafta ki konukları, Araştırmacı - Yazar Mehmet Ali Bulut ve Doç. Dr. Sultan Tarlacı ile Rüyaların Bilimsel ve Dini Boyutu konuşuldu.">
					Öteki Gündem &#8211; 27 Ocak 2017 Rüyaların Bilimsel ve Dini Boyutu &#8211; YouTube				</div>
			</div>
			
						<div class="masonry-meta masonry-meta-comment-likes text-center">
			<span id="likes-count-6191" class="likes-count hide"></span><span id="comments-count-6191" class="comments-count hide"></span><span id="repins-count-6191" class="repins-count hide"></span>			</div>
			
			<div class="masonry-actionbar-mobile">
								<a class="ipin-repin btn btn-small" data-post_id="6191" href="#">Tekrarla</a>
								 
				<button class="ipin-like btn btn-small" data-post_id="6191" data-post_author="2" type="button">Beğen</button>
								<a class="ipin-comment btn btn-small" href="http://www.netpano.com/pin/6191#respond" data-post_id="6191">Yorum</a>
			</div>

			<div class="masonry-meta">
				<div class="masonry-meta-avatar"><a href="http://www.netpano.com/user/netpano/"><img alt="avatar" src="http://www.netpano.com/wp-content/uploads/2014/11/avatar-1415645666ke82n-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
				<div class="masonry-meta-comment">
					<span class="masonry-meta-author"><a href="http://www.netpano.com/user/netpano" title="Netpano Editor tarafından yazılan yazılar" rel="author">Netpano Editor</a></span> 
					 
							- <span class="masonry-meta-content"><strong><a href="http://www.netpano.com/board/57/">Video</a></strong></span>
										</div>
			</div>
				
			 
			<div id="masonry-meta-comment-wrapper-6191"> 
							</div>
					</div>
				
				
				<div class="thumb">
			<div class="thumb-ad">				
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Netpano_250x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6799905396139154"
     data-ad-slot="6652608431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>	 
		</div>
				
				
				
				
		<div id="post-6185" class="post-6185 post type-post status-publish format-standard has-post-thumbnail hentry category-genel thumb">
			<div class="thumb-holder">
				<div class="masonry-actionbar">
										<a class="ipin-repin btn btn-mini" data-post_id="6185" href="#"><i class="fa fa-thumb-tack"></i> Tekrarla</a>
										 
					<button class="ipin-like btn btn-mini" data-post_id="6185" data-post_author="2" type="button"><i class="fa fa-heart"></i> Beğen</button>
										<a class="ipin-comment btn btn-mini" href="http://www.netpano.com/pin/6185#respond" data-post_id="6185"><i class="fa fa-comment"></i> Yorum</a>
				</div>
				
				<a class="featured-thumb-link" href="http://www.netpano.com/pin/6185">
											
										<div class="featured-thumb-video"></div>
										
										<img class="featured-thumb" src="http://www.netpano.com/wp-content/uploads/2017/02/bar-mano-anahtar-youtube-1486019820g84kn-250x187.jpg" alt="Barış Manço&#8217;nun &#8216;Anahtar&#8217;ı Türk sanat tarihinde iz bırakan isimlerden Barış Ma ..." style="width:250px;height:187px" />
				</a>
				
				
				<div class="post-title" data-title="Barış Manço&#039;nun &#039;Anahtar&#039;ı Türk sanat tarihinde iz bırakan isimlerden Barış Manço&#039;yu, ölümünün 18. yıldönümü 1 Şubat&#039;ta yeniden sevgiyle anıyoruz." data-tags="" data-price="" data-content="1 Şubat 1999 tarihinde hayata gözlerini yuman Barış Manço şarkılarıyla yaşamaya ve yaşatılmaya devam ediyor. Biz de, yıllar önce kullandığımız paralardaki resimlere ithafen yapmış olduğu ‘Anahtar’ şarkısıyla değerli sanatçımızı anıyoruz.  O paralar artık tedavülden kalmış olsa da, Manço’nun &#039;Anahtar&#039; şarkısıyla hepimizde anılar bıraktılar.


Sınıfın en güzel kızı o yalnız geziyor kimse ona yaklaşamıyor
Yine koltuğunda koca koca kitaplar kütüphaneden geliyor
Baktım bir cilt şair Mehmet Akif
İki büyük kitap Fatih Sultan Mehmet
Üç kalın cilt Mevlana birde Mimar Sinan

Döndü bana dediki eğer beni seviyorsan 
Eğer kalbime girmek istiyorsan
Önce bunları anla beni iyi dinle

Beş şair bir abide
İki abide bir sultan
Beş sultan bir düşünür
İki düşünür ise bir mimar

Düşün taşın bütün gece
Benim kalbim bir bilmece
Kalbimin bir kilidi var
İşte sana anahtar

En sevdiği şair Mehmet Akif
Bir abide Fatih Sultan Mehmet
Hayranım dedi Sinan bir de Mevlana

Gece annem evde dedi oğlum neyin var
Yemeden içmeden kesildin yine
Dedim anne kalbimin sahibi var aşık oldum delicesine

Bir gün Akif okuyor bir gün Mevlana
Bir Fatihe Hayranmış bir de Sinana
Hem tarihe meraklıymış hem de sanata

Annem dedi oğlum anlamadım ben
Vazgeç bu sevdadan bu kız fazla akıllı
Ah beim saf oğlum ah oğlum anlamadın mı

Beş şair bir abide
İki abide bir sultan
Beş sultan bir düşünür
İki düşünür ise bir mimar

Düşün taşın bütün gece
Benim kalbim bir bilmece
Kalbimin bir kilidi var
İşte sana anahtar

En sevdiği şair Mehmet Akif
Bir abide Fatih Sultan Mehmet
Hayranım dedi Sinan bir de Mevlana

Aşkın gözü kör olurmuş 
Annem galiba haklı
Kafama fena takıldı bu kız çok akıllı

Beş şair bir abide
İki abide bir sultan
Beş sultan bir düşünür
İki düşünür ise bir mimar

Düşün taşın bütün gece
Benim kalbim bir bilmece
Kalbimin bir kilidi var
İşte sana anahtar

Beş Akif bir saat kulesi
İki kule bir Fatih
Beş fatih bir Mevlana
İki Mevlana bir Sinan

Barış Manço">
					Barış Manço&#8217;nun &#8216;Anahtar&#8217;ı Türk sanat tarihinde iz bırakan isimlerden Barış Manço&#8217;yu, ölümünün 18. yıldönümü 1 Şubat&#8217;ta yeniden sevgiyle anıyoruz.				</div>
			</div>
			
						<div class="masonry-meta masonry-meta-comment-likes text-center">
			<span id="likes-count-6185" class="likes-count hide"></span><span id="comments-count-6185" class="comments-count hide"></span><span id="repins-count-6185" class="repins-count hide"></span>			</div>
			
			<div class="masonry-actionbar-mobile">
								<a class="ipin-repin btn btn-small" data-post_id="6185" href="#">Tekrarla</a>
								 
				<button class="ipin-like btn btn-small" data-post_id="6185" data-post_author="2" type="button">Beğen</button>
								<a class="ipin-comment btn btn-small" href="http://www.netpano.com/pin/6185#respond" data-post_id="6185">Yorum</a>
			</div>

			<div class="masonry-meta">
				<div class="masonry-meta-avatar"><a href="http://www.netpano.com/user/netpano/"><img alt="avatar" src="http://www.netpano.com/wp-content/uploads/2014/11/avatar-1415645666ke82n-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
				<div class="masonry-meta-comment">
					<span class="masonry-meta-author"><a href="http://www.netpano.com/user/netpano" title="Netpano Editor tarafından yazılan yazılar" rel="author">Netpano Editor</a></span> 
					 
							- <span class="masonry-meta-content"><strong><a href="http://www.netpano.com/board/86/">Müzik</a></strong></span>
										</div>
			</div>
				
			 
			<div id="masonry-meta-comment-wrapper-6185"> 
							</div>
					</div>
				
				
				
				
				
				
		<div id="post-6183" class="post-6183 post type-post status-publish format-standard has-post-thumbnail hentry category-genel thumb">
			<div class="thumb-holder">
				<div class="masonry-actionbar">
										<a class="ipin-repin btn btn-mini" data-post_id="6183" href="#"><i class="fa fa-thumb-tack"></i> Tekrarla</a>
										 
					<button class="ipin-like btn btn-mini" data-post_id="6183" data-post_author="2" type="button"><i class="fa fa-heart"></i> Beğen</button>
										<a class="ipin-comment btn btn-mini" href="http://www.netpano.com/pin/6183#respond" data-post_id="6183"><i class="fa fa-comment"></i> Yorum</a>
				</div>
				
				<a class="featured-thumb-link" href="http://www.netpano.com/pin/6183">
											
										<div class="featured-thumb-video"></div>
										
										<img class="featured-thumb" src="http://www.netpano.com/wp-content/uploads/2017/02/meksikadan-dataya-datadan-dnyaya-youtube-1486019717gk84n-250x187.jpg" alt="Matematik okumayı bırakıp marangoz olunca dünyası değişti!" style="width:250px;height:187px" />
				</a>
				
				
				<div class="post-title" data-title="Matematik okumayı bırakıp marangoz olunca dünyası değişti!" data-tags="" data-price="" data-content="Yavuz Demirhan, üniversiteyi birinci sınıfta bırakıp Meksika&#039;ya yerleşti. 8 yıl yaşadığı Meksika&#039;da marangozluğu öğrendi. İşte Al Jazeera Turk&#039;ün hazırladığı video ile müthiş bir başarı hikayesi...">
					Matematik okumayı bırakıp marangoz olunca dünyası değişti!				</div>
			</div>
			
						<div class="masonry-meta masonry-meta-comment-likes text-center">
			<span id="likes-count-6183" class="likes-count hide"></span><span id="comments-count-6183" class="comments-count hide"></span><span id="repins-count-6183" class="repins-count hide"></span>			</div>
			
			<div class="masonry-actionbar-mobile">
								<a class="ipin-repin btn btn-small" data-post_id="6183" href="#">Tekrarla</a>
								 
				<button class="ipin-like btn btn-small" data-post_id="6183" data-post_author="2" type="button">Beğen</button>
								<a class="ipin-comment btn btn-small" href="http://www.netpano.com/pin/6183#respond" data-post_id="6183">Yorum</a>
			</div>

			<div class="masonry-meta">
				<div class="masonry-meta-avatar"><a href="http://www.netpano.com/user/netpano/"><img alt="avatar" src="http://www.netpano.com/wp-content/uploads/2014/11/avatar-1415645666ke82n-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
				<div class="masonry-meta-comment">
					<span class="masonry-meta-author"><a href="http://www.netpano.com/user/netpano" title="Netpano Editor tarafından yazılan yazılar" rel="author">Netpano Editor</a></span> 
					 
							- <span class="masonry-meta-content"><strong><a href="http://www.netpano.com/board/57/">Video</a></strong></span>
										</div>
			</div>
				
			 
			<div id="masonry-meta-comment-wrapper-6183"> 
							</div>
					</div>
				
				
				
				
				
				
		<div id="post-6181" class="post-6181 post type-post status-publish format-standard has-post-thumbnail hentry category-genel thumb">
			<div class="thumb-holder">
				<div class="masonry-actionbar">
										<a class="ipin-repin btn btn-mini" data-post_id="6181" href="#"><i class="fa fa-thumb-tack"></i> Tekrarla</a>
										 
					<button class="ipin-like btn btn-mini" data-post_id="6181" data-post_author="2" type="button"><i class="fa fa-heart"></i> Beğen</button>
										<a class="ipin-comment btn btn-mini" href="http://www.netpano.com/pin/6181#respond" data-post_id="6181"><i class="fa fa-comment"></i> Yorum</a>
				</div>
				
				<a class="featured-thumb-link" href="http://www.netpano.com/pin/6181">
											
										<div class="featured-thumb-video"></div>
										
										<img class="featured-thumb" src="http://www.netpano.com/wp-content/uploads/2017/02/kar-karya-youtube-1486019428kgn48-250x187.jpg" alt="ABD&#8217;nin &#8216;güvenli bölge&#8217; oyununu deşifre etti" style="width:250px;height:187px" />
				</a>
				
				
				<div class="post-title" data-title="ABD&#039;nin &#039;güvenli bölge&#039; oyununu deşifre etti" data-tags="" data-price="" data-content="Güvenlik Uzmanı Mete Yarar ABD&#039;nin Suriye&#039;deki güvenli bölge anlayışını değerlendirdi. Yarar &#039;Bunların derdi Kürt halkı falan değil. Bunlar insanları değil tamamen kendi çıkarlarını güvene alma derdinde&#039; diye konuştu.">
					ABD&#8217;nin &#8216;güvenli bölge&#8217; oyununu deşifre etti				</div>
			</div>
			
						<div class="masonry-meta masonry-meta-comment-likes text-center">
			<span id="likes-count-6181" class="likes-count hide"></span><span id="comments-count-6181" class="comments-count hide"></span><span id="repins-count-6181" class="repins-count hide"></span>			</div>
			
			<div class="masonry-actionbar-mobile">
								<a class="ipin-repin btn btn-small" data-post_id="6181" href="#">Tekrarla</a>
								 
				<button class="ipin-like btn btn-small" data-post_id="6181" data-post_author="2" type="button">Beğen</button>
								<a class="ipin-comment btn btn-small" href="http://www.netpano.com/pin/6181#respond" data-post_id="6181">Yorum</a>
			</div>

			<div class="masonry-meta">
				<div class="masonry-meta-avatar"><a href="http://www.netpano.com/user/netpano/"><img alt="avatar" src="http://www.netpano.com/wp-content/uploads/2014/11/avatar-1415645666ke82n-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
				<div class="masonry-meta-comment">
					<span class="masonry-meta-author"><a href="http://www.netpano.com/user/netpano" title="Netpano Editor tarafından yazılan yazılar" rel="author">Netpano Editor</a></span> 
					 
							- <span class="masonry-meta-content"><strong><a href="http://www.netpano.com/board/57/">Video</a></strong></span>
										</div>
			</div>
				
			 
			<div id="masonry-meta-comment-wrapper-6181"> 
							</div>
					</div>
				
				
				
				
				
				
		<div id="post-6155" class="post-6155 post type-post status-publish format-standard has-post-thumbnail hentry category-genel thumb">
			<div class="thumb-holder">
				<div class="masonry-actionbar">
										<a class="ipin-repin btn btn-mini" data-post_id="6155" href="#"><i class="fa fa-thumb-tack"></i> Tekrarla</a>
										 
					<button class="ipin-like btn btn-mini" data-post_id="6155" data-post_author="203" type="button"><i class="fa fa-heart"></i> Beğen</button>
										<a class="ipin-comment btn btn-mini" href="http://www.netpano.com/pin/6155#respond" data-post_id="6155"><i class="fa fa-comment"></i> Yorum</a>
				</div>
				
				<a class="featured-thumb-link" href="http://www.netpano.com/pin/6155">
											
										
										<img class="featured-thumb" src="http://www.netpano.com/wp-content/uploads/2017/01/gnstig-elegantes-knielanges-alinie-rundausschnitt-hochzeitskleid-online-verkauf-persun-1483411108kn4g8-250x375.jpg" alt="Elegantes Knielanges A-Linie Rund-Ausschnitt Hochzeitskleid" style="width:250px;height:375px" />
				</a>
				
				
				<div class="post-title" data-title="Elegantes Knielanges A-Linie Rund-Ausschnitt Hochzeitskleid" data-tags="" data-price="" data-content="">
					Elegantes Knielanges A-Linie Rund-Ausschnitt Hochzeitskleid				</div>
			</div>
			
						<div class="masonry-meta masonry-meta-comment-likes text-center">
			<span id="likes-count-6155" class="likes-count hide"></span><span id="comments-count-6155" class="comments-count hide"></span><span id="repins-count-6155" class="repins-count hide"></span>			</div>
			
			<div class="masonry-actionbar-mobile">
								<a class="ipin-repin btn btn-small" data-post_id="6155" href="#">Tekrarla</a>
								 
				<button class="ipin-like btn btn-small" data-post_id="6155" data-post_author="203" type="button">Beğen</button>
								<a class="ipin-comment btn btn-small" href="http://www.netpano.com/pin/6155#respond" data-post_id="6155">Yorum</a>
			</div>

			<div class="masonry-meta">
				<div class="masonry-meta-avatar"><a href="http://www.netpano.com/user/vanier/"><img alt="avatar" src="http://www.netpano.com/wp-content/themes/ipinpro/img/avatar-48x48.png" class="avatar" height="30" width="30" /></a></div>
				<div class="masonry-meta-comment">
					<span class="masonry-meta-author"><a href="http://www.netpano.com/user/vanier" title="vanier tarafından yazılan yazılar" rel="author">vanier</a></span> 
					 
							- <span class="masonry-meta-content"><strong><a href="http://www.netpano.com/board/2740/">Hochzeit</a></strong></span>
										</div>
			</div>
				
			 
			<div id="masonry-meta-comment-wrapper-6155"> 
							</div>
					</div>
				
				
				
				
				
				
		<div id="post-6151" class="post-6151 post type-post status-publish format-standard has-post-thumbnail hentry category-genel thumb">
			<div class="thumb-holder">
				<div class="masonry-actionbar">
										<a class="ipin-repin btn btn-mini" data-post_id="6151" href="#"><i class="fa fa-thumb-tack"></i> Tekrarla</a>
										 
					<button class="ipin-like btn btn-mini" data-post_id="6151" data-post_author="2" type="button"><i class="fa fa-heart"></i> Beğen</button>
										<a class="ipin-comment btn btn-mini" href="http://www.netpano.com/pin/6151#respond" data-post_id="6151"><i class="fa fa-comment"></i> Yorum</a>
				</div>
				
				<a class="featured-thumb-link" href="http://www.netpano.com/pin/6151">
											
										<div class="featured-thumb-video"></div>
										
										<img class="featured-thumb" src="http://www.netpano.com/wp-content/uploads/2017/01/saldrgan-mermiyle-gelmi-youtube-14833475728n4kg-250x187.jpg" alt="Saldırgan 180 mermiyle gelmiş -" style="width:250px;height:187px" />
				</a>
				
				
				<div class="post-title" data-title="Saldırgan 180 mermiyle gelmiş -" data-tags="" data-price="" data-content="Ortaköy&#039;de terör saldırısının detaylarını A Haber canlı yayınında anlatan Sabah gazetesi İstihbarat Şefi Nazif Karaman saldırganın olay yerine 180 mermiyle geldiğini 6 şarjörü boşalttığını söyledi.">
					Saldırgan 180 mermiyle gelmiş -				</div>
			</div>
			
						<div class="masonry-meta masonry-meta-comment-likes text-center">
			<span id="likes-count-6151" class="likes-count hide"></span><span id="comments-count-6151" class="comments-count hide"></span><span id="repins-count-6151" class="repins-count hide"></span>			</div>
			
			<div class="masonry-actionbar-mobile">
								<a class="ipin-repin btn btn-small" data-post_id="6151" href="#">Tekrarla</a>
								 
				<button class="ipin-like btn btn-small" data-post_id="6151" data-post_author="2" type="button">Beğen</button>
								<a class="ipin-comment btn btn-small" href="http://www.netpano.com/pin/6151#respond" data-post_id="6151">Yorum</a>
			</div>

			<div class="masonry-meta">
				<div class="masonry-meta-avatar"><a href="http://www.netpano.com/user/netpano/"><img alt="avatar" src="http://www.netpano.com/wp-content/uploads/2014/11/avatar-1415645666ke82n-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
				<div class="masonry-meta-comment">
					<span class="masonry-meta-author"><a href="http://www.netpano.com/user/netpano" title="Netpano Editor tarafından yazılan yazılar" rel="author">Netpano Editor</a></span> 
					 
							- <span class="masonry-meta-content"><strong><a href="http://www.netpano.com/board/57/">Video</a></strong></span>
										</div>
			</div>
				
			 
			<div id="masonry-meta-comment-wrapper-6151"> 
							</div>
					</div>
				
				
				
				
				
				
		<div id="post-6149" class="post-6149 post type-post status-publish format-standard has-post-thumbnail hentry category-genel thumb">
			<div class="thumb-holder">
				<div class="masonry-actionbar">
										<a class="ipin-repin btn btn-mini" data-post_id="6149" href="#"><i class="fa fa-thumb-tack"></i> Tekrarla</a>
										 
					<button class="ipin-like btn btn-mini" data-post_id="6149" data-post_author="2" type="button"><i class="fa fa-heart"></i> Beğen</button>
										<a class="ipin-comment btn btn-mini" href="http://www.netpano.com/pin/6149#respond" data-post_id="6149"><i class="fa fa-comment"></i> Yorum</a>
				</div>
				
				<a class="featured-thumb-link" href="http://www.netpano.com/pin/6149">
											
										<div class="featured-thumb-video"></div>
										
										<img class="featured-thumb" src="http://www.netpano.com/wp-content/uploads/2017/01/eski-cia-yetkilisi-en-byk-umudumuz-ii-snni-sava-youtube-14833474754gkn8-250x187.jpg" alt="Eski CIA yetkilisi: En büyük umudumuz Şii Sünni savaşı" style="width:250px;height:187px" />
				</a>
				
				
				<div class="post-title" data-title="Eski CIA yetkilisi: En büyük umudumuz Şii Sünni savaşı" data-tags="" data-price="" data-content="Amerikan Merkezi İstihbarat Teşkilatı&#039;nın (CIA) eski yetkililerinden Michael Scheuer&#039;in 2015 yılında yaptığı açıklamalar yeniden sosyal medyanın gündemine geldi. ABD&#039;dek bir TV kanalının canlı yayınına konuk olan Scheuer, programda çok ilginç açıklamalarda bulunuyor. Ortadoğu&#039;dan Batı&#039;ya yönelik tehditlerin geldiğini savunan Scheuer, en büyük umutlarının Şii-Sünni savaşı olduğunu söylüyor. İşte Scheuer&#039;in o açıklamaları..">
					Eski CIA yetkilisi: En büyük umudumuz Şii Sünni savaşı				</div>
			</div>
			
						<div class="masonry-meta masonry-meta-comment-likes text-center">
			<span id="likes-count-6149" class="likes-count hide"></span><span id="comments-count-6149" class="comments-count hide"></span><span id="repins-count-6149" class="repins-count hide"></span>			</div>
			
			<div class="masonry-actionbar-mobile">
								<a class="ipin-repin btn btn-small" data-post_id="6149" href="#">Tekrarla</a>
								 
				<button class="ipin-like btn btn-small" data-post_id="6149" data-post_author="2" type="button">Beğen</button>
								<a class="ipin-comment btn btn-small" href="http://www.netpano.com/pin/6149#respond" data-post_id="6149">Yorum</a>
			</div>

			<div class="masonry-meta">
				<div class="masonry-meta-avatar"><a href="http://www.netpano.com/user/netpano/"><img alt="avatar" src="http://www.netpano.com/wp-content/uploads/2014/11/avatar-1415645666ke82n-48x48.jpg" class="avatar" height="30" width="30" /></a></div>
				<div class="masonry-meta-comment">
					<span class="masonry-meta-author"><a href="http://www.netpano.com/user/netpano" title="Netpano Editor tarafından yazılan yazılar" rel="author">Netpano Editor</a></span> 
					 
							- <span class="masonry-meta-content"><strong><a href="http://www.netpano.com/board/57/">Video</a></strong></span>
										</div>
			</div>
				
			 
			<div id="masonry-meta-comment-wrapper-6149"> 
							</div>
					</div>
				
				
				
				
				
				
		<div id="post-6145" class="post-6145 post type-post status-publish format-standard has-post-thumbnail hentry category-genel thumb">
			<div class="thumb-holder">
				<div class="masonry-actionbar">
										<a class="ipin-repin btn btn-mini" data-post_id="6145" href="#"><i class="fa fa-thumb-tack"></i> Tekrarla</a>
										 
					<button class="ipin-like btn btn-mini" data-post_id="6145" data-post_author="200" type="button"><i class="fa fa-heart"></i> Beğen</button>
										<a class="ipin-comment btn btn-mini" href="http://www.netpano.com/pin/6145#respond" data-post_id="6145"><i class="fa fa-comment"></i> Yorum</a>
				</div>
				
				<a class="featured-thumb-link" href="http://www.netpano.com/pin/6145">
											
										
										<img class="featured-thumb" src="http://www.netpano.com/wp-content/uploads/2016/12/nouveauts-robe-de-bal-rose-exquise-pas-chre-persunfr-148316635684kgn.jpg" alt="Nouveautés Robe de bal rose exquise pas chère" style="width:239px;height:360px" />
				</a>
				
				
				<div class="post-title" data-title="Nouveautés Robe de bal rose exquise pas chère" data-tags="" data-price="" data-content="">
					Nouveautés Robe de bal rose exquise pas chère				</div>
			</div>
			
						<div class="masonry-meta masonry-meta-comment-likes text-center">
			<span id="likes-count-6145" class="likes-count hide"></span><span id="comments-count-6145" class="comments-count hide"></span><span id="repins-count-6145" class="repins-count hide"></span>			</div>
			
			<div class="masonry-actionbar-mobile">
								<a class="ipin-repin btn btn-small" data-post_id="6145" href="#">Tekrarla</a>
								 
				<button class="ipin-like btn btn-small" data-post_id="6145" data-post_author="200" type="button">Beğen</button>
								<a class="ipin-comment btn btn-small" href="http://www.netpano.com/pin/6145#respond" data-post_id="6145">Yorum</a>
			</div>

			<div class="masonry-meta">
				<div class="masonry-meta-avatar"><a href="http://www.netpano.com/user/fiona22/"><img alt="avatar" src="http://www.netpano.com/wp-content/themes/ipinpro/img/avatar-48x48.png" class="avatar" height="30" width="30" /></a></div>
				<div class="masonry-meta-comment">
					<span class="masonry-meta-author"><a href="http://www.netpano.com/user/fiona22" title="fiona22 tarafından yazılan yazılar" rel="author">fiona22</a></span> 
					 
							- <span class="masonry-meta-content"><strong><a href="http://www.netpano.com/board/2736/">Style femme</a></strong></span>
										</div>
			</div>
				
			 
			<div id="masonry-meta-comment-wrapper-6145"> 
							</div>
					</div>
				
				
				
				
				
				
		<div id="post-6143" class="post-6143 post type-post status-publish format-standard has-post-thumbnail hentry category-genel thumb">
			<div class="thumb-holder">
				<div class="masonry-actionbar">
										<a class="ipin-repin btn btn-mini" data-post_id="6143" href="#"><i class="fa fa-thumb-tack"></i> Tekrarla</a>
										 
					<button class="ipin-like btn btn-mini" data-post_id="6143" data-post_author="200" type="button"><i class="fa fa-heart"></i> Beğen</button>
										<a class="ipin-comment btn btn-mini" href="http://www.netpano.com/pin/6143#respond" data-post_id="6143"><i class="fa fa-comment"></i> Yorum</a>
				</div>
				
				<a class="featured-thumb-link" href="http://www.netpano.com/pin/6143">
											
										
										<img class="featured-thumb" src="http://www.netpano.com/wp-content/uploads/2016/12/robe-de-cocktail-sexy-france-pas-cher-persunfr-14831662918n4gk.jpg" alt="Robe de cocktail sexy France pas cher" style="width:240px;height:360px" />
				</a>
				
				
				<div class="post-title" data-title="Robe de cocktail sexy France pas cher" data-tags="" data-price="" data-content="">
					Robe de cocktail sexy France pas cher				</div>
			</div>
			
						<div class="masonry-meta masonry-meta-comment-likes text-center">
			<span id="likes-count-6143" class="likes-count hide"></span><span id="comments-count-6143" class="comments-count hide"></span><span id="repins-count-6143" class="repins-count hide"></span>			</div>
			
			<div class="masonry-actionbar-mobile">
								<a class="ipin-repin btn btn-small" data-post_id="6143" href="#">Tekrarla</a>
								 
				<button class="ipin-like btn btn-small" data-post_id="6143" data-post_author="200" type="button">Beğen</button>
								<a class="ipin-comment btn btn-small" href="http://www.netpano.com/pin/6143#respond" data-post_id="6143">Yorum</a>
			</div>

			<div class="masonry-meta">
				<div class="masonry-meta-avatar"><a href="http://www.netpano.com/user/fiona22/"><img alt="avatar" src="http://www.netpano.com/wp-content/themes/ipinpro/img/avatar-48x48.png" class="avatar" height="30" width="30" /></a></div>
				<div class="masonry-meta-comment">
					<span class="masonry-meta-author"><a href="http://www.netpano.com/user/fiona22" title="fiona22 tarafından yazılan yazılar" rel="author">fiona22</a></span> 
					 
							- <span class="masonry-meta-content"><strong><a href="http://www.netpano.com/board/2736/">Style femme</a></strong></span>
										</div>
			</div>
				
			 
			<div id="masonry-meta-comment-wrapper-6143"> 
							</div>
					</div>
				
				
				
				
				
				
		<div id="post-6141" class="post-6141 post type-post status-publish format-standard has-post-thumbnail hentry category-genel thumb">
			<div class="thumb-holder">
				<div class="masonry-actionbar">
										<a class="ipin-repin btn btn-mini" data-post_id="6141" href="#"><i class="fa fa-thumb-tack"></i> Tekrarla</a>
										 
					<button class="ipin-like btn btn-mini" data-post_id="6141" data-post_author="199" type="button"><i class="fa fa-heart"></i> Beğen</button>
										<a class="ipin-comment btn btn-mini" href="http://www.netpano.com/pin/6141#respond" data-post_id="6141"><i class="fa fa-comment"></i> Yorum</a>
				</div>
				
				<a class="featured-thumb-link" href="http://www.netpano.com/pin/6141">
											
										
										<img class="featured-thumb" src="http://www.netpano.com/wp-content/uploads/2016/12/plus-size-wedding-dresses-bridal-gowns-at-prettyplus-1482907131nk8g4.jpg" alt="Plus Size Wedding Dresses, Bridal Gowns at Pretty-Plus" style="width:210px;height:339px" />
				</a>
				
				
				<div class="post-title" data-title="Plus Size Wedding Dresses, Bridal Gowns at Pretty-Plus" data-tags="" data-price="" data-content="">
					Plus Size Wedding Dresses, Bridal Gowns at Pretty-Plus				</div>
			</div>
			
						<div class="masonry-meta masonry-meta-comment-likes text-center">
			<span id="likes-count-6141" class="likes-count hide"></span><span id="comments-count-6141" class="comments-count hide"></span><span id="repins-count-6141" class="repins-count hide"></span>			</div>
			
			<div class="masonry-actionbar-mobile">
								<a class="ipin-repin btn btn-small" data-post_id="6141" href="#">Tekrarla</a>
								 
				<button class="ipin-like btn btn-small" data-post_id="6141" data-post_author="199" type="button">Beğen</button>
								<a class="ipin-comment btn btn-small" href="http://www.netpano.com/pin/6141#respond" data-post_id="6141">Yorum</a>
			</div>

			<div class="masonry-meta">
				<div class="masonry-meta-avatar"><a href="http://www.netpano.com/user/lulus/"><img alt="avatar" src="http://www.netpano.com/wp-content/themes/ipinpro/img/avatar-48x48.png" class="avatar" height="30" width="30" /></a></div>
				<div class="masonry-meta-comment">
					<span class="masonry-meta-author"><a href="http://www.netpano.com/user/lulus" title="lulus tarafından yazılan yazılar" rel="author">lulus</a></span> 
					 
							- <span class="masonry-meta-content"><strong><a href="http://www.netpano.com/board/2734/">düğün</a></strong></span>
										</div>
			</div>
				
			 
			<div id="masonry-meta-comment-wrapper-6141"> 
							</div>
					</div>
				
				
				
				
				
				
		<div id="post-6137" class="post-6137 post type-post status-publish format-standard has-post-thumbnail hentry category-genel thumb">
			<div class="thumb-holder">
				<div class="masonry-actionbar">
										<a class="ipin-repin btn btn-mini" data-post_id="6137" href="#"><i class="fa fa-thumb-tack"></i> Tekrarla</a>
										 
					<button class="ipin-like btn btn-mini" data-post_id="6137" data-post_author="199" type="button"><i class="fa fa-heart"></i> Beğen</button>
										<a class="ipin-comment btn btn-mini" href="http://www.netpano.com/pin/6137#respond" data-post_id="6137"><i class="fa fa-comment"></i> Yorum</a>
				</div>
				
				<a class="featured-thumb-link" href="http://www.netpano.com/pin/6137">
											
										
										<img class="featured-thumb" src="http://www.netpano.com/wp-content/uploads/2016/12/plus-size-wedding-dresses-bridal-gowns-at-prettyplus-14829071168kgn4.jpg" alt="Plus Size Wedding Dresses, Bridal Gowns at Pretty-Plus" style="width:210px;height:339px" />
				</a>
				
				
				<div class="post-title" data-title="Plus Size Wedding Dresses, Bridal Gowns at Pretty-Plus" data-tags="" data-price="" data-content="">
					Plus Size Wedding Dresses, Bridal Gowns at Pretty-Plus				</div>
			</div>
			
						<div class="masonry-meta masonry-meta-comment-likes text-center">
			<span id="likes-count-6137" class="likes-count hide"></span><span id="comments-count-6137" class="comments-count hide"></span><span id="repins-count-6137" class="repins-count hide"></span>			</div>
			
			<div class="masonry-actionbar-mobile">
								<a class="ipin-repin btn btn-small" data-post_id="6137" href="#">Tekrarla</a>
								 
				<button class="ipin-like btn btn-small" data-post_id="6137" data-post_author="199" type="button">Beğen</button>
								<a class="ipin-comment btn btn-small" href="http://www.netpano.com/pin/6137#respond" data-post_id="6137">Yorum</a>
			</div>

			<div class="masonry-meta">
				<div class="masonry-meta-avatar"><a href="http://www.netpano.com/user/lulus/"><img alt="avatar" src="http://www.netpano.com/wp-content/themes/ipinpro/img/avatar-48x48.png" class="avatar" height="30" width="30" /></a></div>
				<div class="masonry-meta-comment">
					<span class="masonry-meta-author"><a href="http://www.netpano.com/user/lulus" title="lulus tarafından yazılan yazılar" rel="author">lulus</a></span> 
					 
							- <span class="masonry-meta-content"><strong><a href="http://www.netpano.com/board/2734/">düğün</a></strong></span>
										</div>
			</div>
				
			 
			<div id="masonry-meta-comment-wrapper-6137"> 
							</div>
					</div>
				
				
				
				
				
				
		<div id="post-6133" class="post-6133 post type-post status-publish format-standard has-post-thumbnail hentry category-genel thumb">
			<div class="thumb-holder">
				<div class="masonry-actionbar">
										<a class="ipin-repin btn btn-mini" data-post_id="6133" href="#"><i class="fa fa-thumb-tack"></i> Tekrarla</a>
										 
					<button class="ipin-like btn btn-mini" data-post_id="6133" data-post_author="199" type="button"><i class="fa fa-heart"></i> Beğen</button>
										<a class="ipin-comment btn btn-mini" href="http://www.netpano.com/pin/6133#respond" data-post_id="6133"><i class="fa fa-comment"></i> Yorum</a>
				</div>
				
				<a class="featured-thumb-link" href="http://www.netpano.com/pin/6133">
											
										
										<img class="featured-thumb" src="http://www.netpano.com/wp-content/uploads/2016/12/plus-size-wedding-dresses-bridal-gowns-at-prettyplus-1482907056n4kg8.jpg" alt="Plus Size Wedding Dresses, Bridal Gowns at Pretty-Plus" style="width:210px;height:339px" />
				</a>
				
				
				<div class="post-title" data-title="Plus Size Wedding Dresses, Bridal Gowns at Pretty-Plus" data-tags="" data-price="" data-content="">
					Plus Size Wedding Dresses, Bridal Gowns at Pretty-Plus				</div>
			</div>
			
						<div class="masonry-meta masonry-meta-comment-likes text-center">
			<span id="likes-count-6133" class="likes-count hide"></span><span id="comments-count-6133" class="comments-count hide"></span><span id="repins-count-6133" class="repins-count hide"></span>			</div>
			
			<div class="masonry-actionbar-mobile">
								<a class="ipin-repin btn btn-small" data-post_id="6133" href="#">Tekrarla</a>
								 
				<button class="ipin-like btn btn-small" data-post_id="6133" data-post_author="199" type="button">Beğen</button>
								<a class="ipin-comment btn btn-small" href="http://www.netpano.com/pin/6133#respond" data-post_id="6133">Yorum</a>
			</div>

			<div class="masonry-meta">
				<div class="masonry-meta-avatar"><a href="http://www.netpano.com/user/lulus/"><img alt="avatar" src="http://www.netpano.com/wp-content/themes/ipinpro/img/avatar-48x48.png" class="avatar" height="30" width="30" /></a></div>
				<div class="masonry-meta-comment">
					<span class="masonry-meta-author"><a href="http://www.netpano.com/user/lulus" title="lulus tarafından yazılan yazılar" rel="author">lulus</a></span> 
					 
							- <span class="masonry-meta-content"><strong><a href="http://www.netpano.com/board/2734/">düğün</a></strong></span>
										</div>
			</div>
				
			 
			<div id="masonry-meta-comment-wrapper-6133"> 
							</div>
					</div>
				
				
				
				
				
				
		<div id="post-6129" class="post-6129 post type-post status-publish format-standard has-post-thumbnail hentry category-genel thumb">
			<div class="thumb-holder">
				<div class="masonry-actionbar">
										<a class="ipin-repin btn btn-mini" data-post_id="6129" href="#"><i class="fa fa-thumb-tack"></i> Tekrarla</a>
										 
					<button class="ipin-like btn btn-mini" data-post_id="6129" data-post_author="199" type="button"><i class="fa fa-heart"></i> Beğen</button>
										<a class="ipin-comment btn btn-mini" href="http://www.netpano.com/pin/6129#respond" data-post_id="6129"><i class="fa fa-comment"></i> Yorum</a>
				</div>
				
				<a class="featured-thumb-link" href="http://www.netpano.com/pin/6129">
											
										
										<img class="featured-thumb" src="http://www.netpano.com/wp-content/uploads/2016/12/plus-size-wedding-dresses-bridal-gowns-at-prettyplus-1482907043gnk84.jpg" alt="Plus Size Wedding Dresses, Bridal Gowns at Pretty-Plus" style="width:210px;height:339px" />
				</a>
				
				
				<div class="post-title" data-title="Plus Size Wedding Dresses, Bridal Gowns at Pretty-Plus" data-tags="" data-price="" data-content="">
					Plus Size Wedding Dresses, Bridal Gowns at Pretty-Plus				</div>
			</div>
			
						<div class="masonry-meta masonry-meta-comment-likes text-center">
			<span id="likes-count-6129" class="likes-count hide"></span><span id="comments-count-6129" class="comments-count hide"></span><span id="repins-count-6129" class="repins-count hide"></span>			</div>
			
			<div class="masonry-actionbar-mobile">
								<a class="ipin-repin btn btn-small" data-post_id="6129" href="#">Tekrarla</a>
								 
				<button class="ipin-like btn btn-small" data-post_id="6129" data-post_author="199" type="button">Beğen</button>
								<a class="ipin-comment btn btn-small" href="http://www.netpano.com/pin/6129#respond" data-post_id="6129">Yorum</a>
			</div>

			<div class="masonry-meta">
				<div class="masonry-meta-avatar"><a href="http://www.netpano.com/user/lulus/"><img alt="avatar" src="http://www.netpano.com/wp-content/themes/ipinpro/img/avatar-48x48.png" class="avatar" height="30" width="30" /></a></div>
				<div class="masonry-meta-comment">
					<span class="masonry-meta-author"><a href="http://www.netpano.com/user/lulus" title="lulus tarafından yazılan yazılar" rel="author">lulus</a></span> 
					 
							- <span class="masonry-meta-content"><strong><a href="http://www.netpano.com/board/2734/">düğün</a></strong></span>
										</div>
			</div>
				
			 
			<div id="masonry-meta-comment-wrapper-6129"> 
							</div>
					</div>
				
				
				
				
				
				
		<div id="post-6125" class="post-6125 post type-post status-publish format-standard has-post-thumbnail hentry category-genel thumb">
			<div class="thumb-holder">
				<div class="masonry-actionbar">
										<a class="ipin-repin btn btn-mini" data-post_id="6125" href="#"><i class="fa fa-thumb-tack"></i> Tekrarla</a>
										 
					<button class="ipin-like btn btn-mini" data-post_id="6125" data-post_author="199" type="button"><i class="fa fa-heart"></i> Beğen</button>
										<a class="ipin-comment btn btn-mini" href="http://www.netpano.com/pin/6125#respond" data-post_id="6125"><i class="fa fa-comment"></i> Yorum</a>
				</div>
				
				<a class="featured-thumb-link" href="http://www.netpano.com/pin/6125">
											
										
										<img class="featured-thumb" src="http://www.netpano.com/wp-content/uploads/2016/12/plus-size-wedding-dresses-bridal-gowns-at-prettyplus-1482907018g4k8n.jpg" alt="Plus Size Wedding Dresses, Bridal Gowns at Pretty-Plus" style="width:210px;height:339px" />
				</a>
				
				
				<div class="post-title" data-title="Plus Size Wedding Dresses, Bridal Gowns at Pretty-Plus" data-tags="" data-price="" data-content="">
					Plus Size Wedding Dresses, Bridal Gowns at Pretty-Plus				</div>
			</div>
			
						<div class="masonry-meta masonry-meta-comment-likes text-center">
			<span id="likes-count-6125" class="likes-count hide"></span><span id="comments-count-6125" class="comments-count hide"></span><span id="repins-count-6125" class="repins-count hide"></span>			</div>
			
			<div class="masonry-actionbar-mobile">
								<a class="ipin-repin btn btn-small" data-post_id="6125" href="#">Tekrarla</a>
								 
				<button class="ipin-like btn btn-small" data-post_id="6125" data-post_author="199" type="button">Beğen</button>
								<a class="ipin-comment btn btn-small" href="http://www.netpano.com/pin/6125#respond" data-post_id="6125">Yorum</a>
			</div>

			<div class="masonry-meta">
				<div class="masonry-meta-avatar"><a href="http://www.netpano.com/user/lulus/"><img alt="avatar" src="http://www.netpano.com/wp-content/themes/ipinpro/img/avatar-48x48.png" class="avatar" height="30" width="30" /></a></div>
				<div class="masonry-meta-comment">
					<span class="masonry-meta-author"><a href="http://www.netpano.com/user/lulus" title="lulus tarafından yazılan yazılar" rel="author">lulus</a></span> 
					 
							- <span class="masonry-meta-content"><strong><a href="http://www.netpano.com/board/2734/">düğün</a></strong></span>
										</div>
			</div>
				
			 
			<div id="masonry-meta-comment-wrapper-6125"> 
							</div>
					</div>
			</div>
	
		<div id="navigation">
		<ul class="pager">			
						
						<li id="navigation-next">
				<a href="http://www.netpano.com/pin/6201/?pnum=2">Sonraki &raquo;</a>
			</li>
					</ul>
	</div>
	</div><div class="clearfix"></div>

<div id="popup-login-overlay"></div>

<div class="modal hide" id="popup-login-box" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="modal-header">
		<button id="popup-login-close" type="button" class="close" aria-hidden="true">x</button>
		<div>Hoşgeldiniz</div>
	</div>
	
	<div class="modal-footer">
				<small><div class="error-msg-loginbox"></div></small>
		<form name="loginform_header" id="loginform_header" method="post">
			<input type="text" name="log" id="log" value="" tabindex="0" /><span class="help-inline"> Kullanıcı Adı veya Email</span>
			<br />
			<input type="password" name="pwd" id="pwd" value="" tabindex="0" /><span class="help-inline"> Şifre (<a href="http://www.netpano.com/login-lpw/" tabindex="-1">Unuttum?</a>)</span>
			<br />
			<input type="submit" class="pull-left btn btn-primary" name="wp-submit" id="wp-submit" value="Giriş" tabindex="0" />
			<div class="ajax-loader-loginbox pull-left ajax-loader hide"></div>
			<span id="popup-box-register" class="pull-left">veya <a href="http://www.netpano.com/register/" tabindex="0">Hesap Aç</a></span>
		</form>
		<br />
	</div>
</div>

<div id="scrolltotop"><a href="#"><i class="fa fa-chevron-up"></i><br />Yukarı</a></div>

<noscript>
	<div id="noscriptalert">Javascripti aktif etmelisiniz</div>
</noscript>

<script type='text/javascript' src='http://www.netpano.com/wp-content/themes/ipinpro/js/jquery.imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.netpano.com/wp-content/themes/ipinpro/js/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://www.netpano.com/wp-content/themes/ipinpro/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='http://www.netpano.com/wp-content/themes/ipinpro/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.netpano.com/wp-content/themes/ipinpro/js/bootstrap-lightbox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var obj_ipin = {"__allitemsloaded":"T\u00fcm\u00fc y\u00fcklendi","__addanotherpin":"Ba\u015fka Payla\u015f","__addnewboard":"Yeni pano ekle...","__boardalreadyexists":"Pano zaten var. Ba\u015fka bir ba\u015fl\u0131k deneyiniz.","__errorpleasetryagain":"Hata. L\u00fctfen tekrar deneyiniz.","__cancel":"\u0130ptal","__close":"Kapat","__comment":"yorum","__comments":"yorum","__enternewboardtitle":"Yeni pano ba\u015fl\u0131\u011f\u0131n\u0131 giriniz","__Follow":"Takip Et","__Forgot":"Unutunnuz mu?","__imagetoosmall":"Resim \u00e7ok k\u00fc\u00e7\u00fck (en az: 2 x 2px)","__incorrectusernamepassword":"Ge\u00e7ersiz Kullan\u0131c\u0131 ad\u0131 veya \u015eifre","__invalidimagefile":"Ge\u00e7ersiz dosya format\u0131. Sadece JPG\/GIF\/PNG dosyas\u0131.","__like":"be\u011feni","__likes":"be\u011feni","__Likes":"Be\u011feni","__loading":"Y\u00fckleniyor...","__Login":"Giri\u015f","__NotificationsLatest30":"Bildirimler (Son 30)","__onto":"-","__Pleaseloginorregisterhere":"L\u00fctfen giri\u015f yap\u0131n veya kay\u0131t olun","__or":"veya","__Password":"\u015eifre","__pinit":"Ekle","__pinnedto":"Eklendi","__pleaseenteratitle":"Ba\u015fl\u0131k giriniz","__pleaseenterbothusernameandpassword":"\u015eifre ve kullan\u0131c\u0131 ad\u0131n\u0131 giriniz","__pleaseenterurl":"Url giriniz","__RegisterAccount":"Hesap A\u00e7","__repin":"tekrarla","__repins":"rekrarlanan","__Repins":"Tekrarlanan","__repinnedto":"Tekrarland\u0131","__seethispin":"Bu g\u00f6nderiyi g\u00f6r","__SeeAll":"T\u00fcm\u00fcn\u00fc G\u00f6r","__shareitwithyourfriends":"Arkada\u015flar\u0131nla payla\u015f","__sorryunbaletofindanypinnableitems":"Maalesef, payla\u015f\u0131lacak bir dosya g\u00f6r\u00fclemedi.","__Unfollow":"Takibi B\u0131rak","__Username":"Kullan\u0131c\u0131 Ad\u0131 veya Email","__Video":"Video","__Welcome":"Ho\u015fgeldiniz","__yourpinispendingreview":"G\u00f6nderiniz onay bekliyor","ajaxurl":"http:\/\/www.netpano.com\/wp-admin\/admin-ajax.php","avatar30":"<img alt=\"avatar\" src=\"http:\/\/www.netpano.com\/wp-content\/themes\/ipinpro\/img\/avatar-48x48.png\" class=\"avatar\" height=\"30\" width=\"30\" \/>","avatar48":"<img alt=\"avatar\" src=\"http:\/\/www.netpano.com\/wp-content\/themes\/ipinpro\/img\/avatar-48x48.png\" class=\"avatar\" height=\"48\" width=\"48\" \/>","blogname":"Netpano","categories":"","current_date":"2 Feb 2017 11:33am","description_fields":"","description_instructions":"","fb_appid":"&appId=","home_url":"http:\/\/www.netpano.com","infinitescroll":"enable","lightbox":"enable","login_url":"http:\/\/www.netpano.com\/login\/?redirect_to=%2Fpin%2F6201","nextselector":"#navigation #navigation-next a","nonce":"3e991a50b2","price_html":"","site_url":"http:\/\/www.netpano.com","stylesheet_directory_uri":"http:\/\/www.netpano.com\/wp-content\/themes\/ipinpro","tags_html":"","u":"0","ui":"","ul":"","user_rewrite":"user"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.netpano.com/wp-content/themes/ipinpro/js/ipin.custom.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='https://assets.pinterest.com/js/pinit.js'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-288889-1', 'auto');
  ga('send', 'pageview');

</script></body>
</html>